Softgrid Management Konsole 4.1.0.56 kann unter W2K3 SP2 nicht installiert werden


Hallo,
im Softgrid Team Blog steht, das sich die Management Console unter Windows 2003 Servicepack 2  nicht mehr installieren lässt. Dies wäre kein Problem, wenn Sie läuft. Es fällt einfach nur die Installation lang hin, da diese SP2 nicht kennt und auch nicht kennen will.

Würgaround: Management Console unter SP1 installieren und dann erst SP2 drüber.

Soll mit SP1 für Softgrid 4.1 – das in der ersten Jahreshälfte diese Jahres noch erscheinen soll – behoben werden.

Quelle:

http://blogs.technet.com/softgrid/archive/2007/03/28/softgrid-management-console-won-t-install-on-windows-server-2003-with-sp2.aspx

Gut das ich den neuen Testserver noch nicht aufgesetzt habe. Ich hätte es wieder schmerzlich selber gemerkt.

Alle Infos auch in der Softgrid FAQ   http://www.softgrider.de

Advertisements
Dieser Beitrag wurde unter Softgrid Fehler veröffentlicht. Setze ein Lesezeichen auf den Permalink.

Kommentar verfassen

Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:

WordPress.com-Logo

Du kommentierst mit Deinem WordPress.com-Konto. Abmelden / Ändern )

Twitter-Bild

Du kommentierst mit Deinem Twitter-Konto. Abmelden / Ändern )

Facebook-Foto

Du kommentierst mit Deinem Facebook-Konto. Abmelden / Ändern )

Google+ Foto

Du kommentierst mit Deinem Google+-Konto. Abmelden / Ändern )

Verbinde mit %s